changeset 573:4233c1c01d90

Require GTK+ 3.10 instead of 3.12, since it’s the version available in Ubuntu 14.04.
author Emmanuel Gil Peyrot <linkmauve@linkmauve.fr>
date Sat, 26 Jul 2014 01:04:24 +0200
parents 7f113f15300b
children 94229756abd9
files data/menu.glade
diffstat 1 files changed, 1 insertions(+), 1 deletions(-) [+]
line wrap: on
line diff
--- a/data/menu.glade	Wed Jul 09 23:44:53 2014 +0200
+++ b/data/menu.glade	Sat Jul 26 01:04:24 2014 +0200
@@ -1,7 +1,7 @@
 <?xml version="1.0" encoding="UTF-8"?>
 <!-- Generated with glade 3.18.3 -->
 <interface>
-  <requires lib="gtk+" version="3.12"/>
+  <requires lib="gtk+" version="3.10"/>
   <object class="GtkWindow" id="game_window">
     <property name="can_focus">False</property>
     <property name="title" translatable="yes">PyTouhou</property>